Joomla! Fehler bei PHP Version 5.3.1

Melanie Petersen
22. Januar 2013

Bei der neuen PHP Version 5.3.1 treten bei den Erweiterungen Joomfisch und Virtuemart einige Fehlermeldungen auf. Wie Sie das beheben können erfahren Sie hier.

Bei der neuen PHP Version 5.3.1 treten bei den Erweiterungen Joomfisch und Virtuemart einige Fehlermeldungen auf. Um diese auszuschalten muss in der .htaccess folgender Code ergänzt werden:

# php error logs..

php_flag display_errors off

Unsere Kompetenzen


Alexander´s Webdesign

Mosebergstraße 1
37441, Bad Sachsa

+49-(0)-5523-952 89 98
+49-(0)-160-932 435 66
Diese E-Mail-Adresse ist vor Spambots geschützt! Zur Anzeige muss JavaScript eingeschaltet sein.

Montag - Freitag 09:00 - 18:00 Uhr

So bewerten uns unsere Kunden.

4.8 / 5 Sternen

4.8 / 5 bei 106 Stimmen

Alle Bewertungen


  • Folgen Sie uns

Copyright © 2003 - 2022 Alexander´s Webdesign - Alle Rechte vorbehalten.